Fecha actual 23 Sep 2017, 21:11




 Página 1 de 1 [ 3 mensajes ] 
Autor Mensaje
 Asunto: Audios embebidos de Ivoox, no me están cargando en el foro de Podcasts
NotaPublicado: 26 Nov 2016, 06:33 
Caballero Jedi
Avatar de Usuario

Registrado: 01 Oct 2012, 23:44
Mensajes: 16
Puntos de reputación: 10
Cordial Saludo personas que componen a RedJedi Evolution.

Para comentarles la sgte pequeña falla que me ocurre.

Desde hace una semana o más, no me están cargando los audios de Ivoox que usuarios han puesto en el foro de Podcast de RedJedievolution.
Muestra el banner, pero el audio al darle 'Play' nunca carga, se queda como cuando abrimos la página por vez primera, esperando a que muestre la imagen y nombre del audio en el banner de Ivoox embebido en el foro, pero no sucede.

Les adjunto un pantallazo ejemplo de la última página del foro Podcast: https://foro.redjedievolution.com/viewt ... start=1200
Cabe decir, que los audios funcionan correctamente en la web de Ivoox.

En este momento, uso un sistema operativo basado en Ubuntu Gnu/Linux, desde PC.


Adjuntos:
Podcast-Ivoox-no-carga.png
Podcast-Ivoox-no-carga.png [ 12.69 KiB | Visto 580 veces ]
Desconectado
 Perfil  
 
 Asunto: Re: Audios embebidos de Ivoox, no me están cargando en el foro de Podcasts
NotaPublicado: 26 Nov 2016, 09:26 
Administrador
Avatar de Usuario

Registrado: 26 Dic 2011, 06:16
Mensajes: 1482
Edad: 34

Ubicación: Málaga
Puntos de reputación: 1230
Rango 7Rango 7Rango 7Rango 7Rango 7Rango 7Rango 7Rango 7Rango 7
Querido PresentePasadoFuturo.

En windows si funciona. Probablemente no funcione el embedido de ivoox en su navegador puesto que está hecho en flash. Verifique su plugin de flash porfavor. En ubuntu creo recordar que es un paquete. Sino pruebe a usar chrome que creo que viene integrado.

Un saludo.



_________________
Sé mas amable de lo necesario, porque cada persona que conozcas, está luchando sus propias batallas.
http://videos.redjedievolution.com/
Porque el bitcoin no es totalmente inutil
¿Quieres donar en bitcoins? esta es nuestra dirección 1NLgSXjVDkeazFntbPAN2sfbWdAfGSDN5o
Desconectado
 Perfil  
 
 Asunto: Re: Audios embebidos de Ivoox, no me están cargando en el foro de Podcasts
NotaPublicado: 29 Nov 2016, 02:16 
Caballero Jedi
Avatar de Usuario

Registrado: 01 Oct 2012, 23:44
Mensajes: 16
Puntos de reputación: 10
Saludo admin.

De momento, el día hoy si me estuvo funcionando el reproductor embebido Ivoox en el foro, y muestra el nombre de cada podcast.
Desconozco, si fue luego de aplicar un par de Actualizaciones de seguridad en paquetes GStreamer.
Lo que si no han vuelto son los Logos (foticos) de cada canal de Podcast, allí.
Probé en un windows, y está igual.

Editado: falsa alarma, no se ha solucionado, se arregló por momentos, pero luego siguió el mismo fallo.
Seguiré buscando.
El paquete "adobe-flashplugin" de Firefox es la última versión que los repositorios disponen, aunque muy atrasado en cuanto a prestaciones: 1:20161108.1-0ubuntu0.14.04.1


Desconectado
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 Página 1 de 1 [ 3 mensajes ] 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 314 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a: